Announcement

Collapse
No announcement yet.

Backround image in text field

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Backround image in text field

    While it looks cool, I can't see what I'm typing! Can you fix please?

  • #2


    While it looks cool, I can't see what I'm typing. Can you remove it?
    While it looks cool, I can't see what I'm typing! Can you fix please?
    Last edited by xOperator; October 17th, 2019, 10:32 PM.

    Comment


    • #3
      so screwed up the edit/approve of the posts... but yeah i get the same issue.

      I thought it was just me for awhile and some messed up cookies
      Write Something....../

      Comment


      • #4
        Just click that first button on the left of the bar at the top of the reply box, the "source" button

        Comment


        • #5
          God damn that picture is hideous

          Comment


          • #6
            Had that background image issue too, clicked the "source" button like Goldy instructed. Quote isn't working though.
            Originally posted by HK45
            I don't even look to see what Eddie writes anymore. I'm too busy staring at his avatar.

            Comment


            • #7
              Originally posted by xOperator View Post
              so screwed up the edit/approve of the posts... but yeah i get the same issue.

              I thought it was just me for awhile and some messed up cookies
              Yeah I can't edit posts because I'm like an allowed spambot or something haha.


              Thanks for the source suggestion, works decently enough.

              Comment


              • #8
                Lifesaver. Thank you! I wish there was a way to permanently leave that on though. And like suggested above, I can't use quote when source is clicked.

                Comment


                • #9
                  Originally posted by serega12 View Post
                  Lifesaver. Thank you! I wish there was a way to permanently leave that on though. And like suggested above, I can't use quote when source is clicked.
                  If you hit "quote" first, and THEN hit the <> source button, it works fine

                  Comment


                  • #10
                    Originally posted by gold94corolla View Post

                    If you hit "quote" first, and THEN hit the <> source button, it works fine
                    Good call. Thank you!

                    Comment

                    Working...
                    X